This step by step user guide will support GPs
to access and complete the Transport
Accident Commission (TAC) and Victorian
WorkCover Authority (VWA) Certificate of
Capacity in Best Practice Software.

From 1 July 2014, a new TAC and VWA
Certificate of Capacity replaced all previous
certificates.

The new certificate has been designed to
support evidence that in general, work is good
for a person’s health and wellbeing.

One of the key changes was making the
certificate more accessible for health
professionals, and is now available online as a
supplied template in most clinical software
packages used by GPs.
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To access the new certificate and read more
about the changes, visit
tac.vic.gov.au/certificate or
vwav.vic.gov.au/certificate.

A range of education and tools are available to
assist GPs to support patients to return to safe
work.

An online learning module uses cases studies
to translate the evidence into the clinical
setting, and demonstrates how to use the new
TAC and VWA Certificate of Capacity.

Visit tac.vic.gov.au/gp or vwa.vic.gov.au/gp for
more information.

*
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Victoria


http://www.tac.vic.gov.au/certificate
http://vwa.vic.gov.au/forms-and-publications/forms-and-publications/certificate-of-capacity-form
http://www.tac.vic.gov.au/gp
http://www.vwa.vic.gov.au/health-professionals/general-practitioners

ACCESSING THE CERTIFICATE IN BEST PRACTICE SOFTWARE

The TAC and VWA Certificate of Capacity became available as a supplied template in the August
2014 release.

1. Open your Best Practice clinical software.

2. Open the relevant patient record, please refer to how to manage records consistent with the
RACGP Standards for general practice (4™ edition). Standard 1.7 Content of patient health
records.

3. Goto File > New Letter, or simply click the letter icon as demonstrated below.

4 Mrs. Madeline Jane Abbott —

File Open Reguest Clinical Wiew Devices

This is the shortcut to
open letters

Y e

Mame: Madeling Abbaof] DOB: 140

Address: 12 John 5t Albary Creele 4035 Phone: 0
Medicare No: 4133180467 -2 12408 Record Mo.: 102 Pension Mo.:
Oeccupation: Tobacoo:
Bl (e i OrazctEazdina- Darib- =

4. In Best Practice Word Processor > Select Templates > Use Templates

3 - cvor - Unttied T
Best Practice Word Processor - Untitled

File Edit Wiew Inset Format

Either of these
functions will take you
to Word Processor
Templates where you
can access the
Supplied Templates.

Double click on an tem in the list to
insert it intn the docniment

5. A Word Processor templates box will appear > Select Supplied

# Word Processor templates

‘ & Al () Custom (@ SUPP@ [ Include

=+

Template name Alusers =
('l
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6. Scroll Down to Locate TAC & VWA Certificate of Capacity > Select Open

-

/ Word Processor templates

DA (Z) Custom @) Supplied [ Include all states

Template name Alusers =

DMMR - Form2 fes sihn s Fian R R
EPC Dertal cars fes %I%fm
EPC Follow-up Refemal, ATSI fes e -

EPC Refemal Yes S e i 5
GP Mental Health Care Plan fes Il el =)
ot | E—
Healthy lkids 705 fes

Heat START Refemal fas =

Medical certfficate fas = e o I i—
MedicAlert fas —| = A

Mertal Health Assessment fes _ .
Mental Health Flan fes — it =
Panvax consent form fas
Gld WorkCover fes A

Reminder letter fas 3

Sleep Apnea Healthy Sleep Refemral fes

Specialist referal fes

S%’ : fas
VWA & TAC Cerificate of Capacity fes -

[ Rename template ] [ Delete template
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7. An initial prompt screen will appear, you can select from drop down options and include text as
appropriate. Once screen completed Select > Next

CoC_290714

R — |

TAC Claim

VWA Claim

Certificate for Attendance Only
1. Worker details

- Claim Number {f known)

- Date of Injury (i claim number not known)

2. Diagnosis

- Bamination date

- My Clinical Diagnosis/es based on my examination is:

3. Capacity Assessment
Sitting

Stand/Walk

Bending

Squatting

Kneeling

Reaching

Injured am / hand
Lifting

Neck movement

Physical Function - Additional comments

Mental Health Function
Attertion/Concentration
Memory

Judgement

Mental Health Function - Additional comments

(R

Select either transport
accident (TAC claim)
related injury or work
related injury/condition

(VWA claim)

[ 11/08/2014 -

11/0820014 -

Fractured L) wrist (Radius). Bruising/=soft tissue injury to L) shoulder, Medial collaterol ligament strain of
L} knee

Your diagnosis
should identify, the
nature of injury or
disease, & a bodily

R location.
[Can sit v]
[Carl standwalk with modfications V]
[Canbend - —
[Carot sauat ] If capacity is

aner s affected, further
[ - details must be
[Carl reach above shoulder with modifications '] provided, out'llne

what your patients

[Cannot use injured hand.am v] can do. can do with
[Can ift with modifications - modifications and
[Canmove nedk 2 cannot do. Use the

Walking limited to flat sufaces - avoid ladders
Ability to sit, stand and move around while working
Can reach above shoulder with R) amm onty

Lifting to Zkg maximum /

drop down options to
select appropriate
function. Consider
both mental and
physical functions

[affected -

(Mot affected -

Concentration cumrently affected due to sleep disturbance and medication effect - expected to resolve -«

within 3 days
< ffack [ Next > ] Cancel
= - = = = .~ 7
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8. A second prompt screen will appear, continue to work through the template. Once completed
Select > Insert. There is an option to go back to the previous prompt page, the data will not be
lost.

B T —
CoC_290714

Other Functional Considerations - not listed above

Other Functional Considerations - additional comments Unable to drive due to injuries a
Work Enviroment Considerations Limit shifts to 4 hours./day. to commence after 10am
Your role is to

assess and certify
4. Certfication your patient’s
Have a capacity for pre-njury employment :] <— Cﬁ'll:;zoi:‘:l'lnt)étl-lo—:e
- Have a capacity for pre-injury employment from O 117082014 - provided will assist
Have a capacity for suitable employment [)( v] to Identlfy suitable
- Have a capacity for sutable employment from: 14/08/2014 - options.
- Have a capacity for suitable employment to: 19/08/2014
Have no capacity for employment [X - ]
- Have no capacity for employment from: 11/08/20014 -
- Have no capacity for employment to: 14/08/2014
Est. timeframe to retum to work - days 3
Est. timeframe to retum to work - weeks 0

5. Treatment Plan

*Your treatment plan Non-opicid analgesia prescribed (cease opioids), keep as active as possible within limitations of -
capacity, refemed to physio
Medical review in one week to evaluate progress, assess cast
Review wrist fracture in one month with specialist

Date issued [ 11082014«

This is the best

opportunity for you to

communicate your

current and proposed

treatment plan.
[ < *ck ] [ Insert ] J) Cancel
s = = = N —rs 4

9. Once Insert is selected, (provided the patient details and provider details are already entered
into Best Practice) the template will autopopulate with patient details, provider details and the
data that has been entered into the prompt screens to complete the Certificate of Capacity. You
are able to free text edit the Certificate once the data has been inserted if there are any missing
fields.
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10. Review details on the Certificate of Capacity and ensure they are an accurate reflection of your
clinical examination.

CERTIFICATE OF CAPACITY m TRNSPORT N, Victarian

ACCIDENT WA WorkCover
COMMISSION N  Authority

« A wglid Certificsie of Capadtymustbe provided if you are daiming compensation for loss of income becsuse ofa ransport sccidentor work-related injurnyor illness.

« The cerfifier will use this Cetificate of Capacity o communicat with your employer and \.ouraase managerabout your work capacity (=fer 1 the TAC or Victorian WorkCower
Autharity (VWA) website rwho can cerfify). Mo: The first medical cerfificate for a lated i WWA dlaim must be issued by a medical prachtioner.

« Ceniflers - Plezse YD or use D0 REME N0 ensure M3t ll r2leant seCtons ars complts Incomplete ‘i:mrsma, e retumed

This certificate has been issued in relation to a:
[ ]ransportaccident refated injury (TAC Claim) [ x Jworkretated injuryicondition (WA claim)

This certificate has been issued to confirm attendance only Compiete ssctions 1,25 & 6 only

1. Worker Details -

Waorker First Mame Claim Number (if known}

[Madeline | ] |
Date of Injury (if Claim number

Worker Last Name

not know)
| Abbott | Date ofBirtn 1410211978 |
Worker Address
[12 John St |
|Albany Creek | Postcode [4035

2. Diagnosis -

. If this certificate refers te a period prior to the date of examination, please provide details
| examined you on
¥ 11/08/2014 in Additional Comments (Section 3) below
My Clinical Diagnosis/es based on my examinafion of you and other available information is:

Fractured L) wrist (Radius), Bruising/soft tissue injury to L) shoulder, Medial collaterol ligament strain of L) knee |

3. C i . =me affected further d_Ptalls MUST be pru'.nde in this ze If fields are blank

le - continue to Section 4 if capacity is unaffected

“our work capacity ie affected by your injurw'condition ag follows: |

WITH
Physical Function - CAHN MODIFICATIONS CANNOT |/ o A O o e e
Select applicable - blank fiskis indicate fhat limitstions are not applicable
Sit [ Can sit | |Walking limited to flat surfaces - avoid ladders
StandWalk [Can stand/wak vith modifications Ability to sit, stand and move around while working
Can reach above shoulder with R) arm only
Bend | Can bend | |Lifting to 2kg maximum
Squat | Cannot sguat |

Kneel [ |
Reach above shoulder | Can reach above shoulder with
modifications

Use injured anmmhand Cannot uge injured hand/arm

Lift [ Can lift with modifications.
T lrama | lannaecl | 1T | Tharina

11. Select File > Print or click the printer icon as demonstrated below. Please provide a copy of the
completed Certificate of Capacity to your patient.

Insert Format Table Templates Utilities Hi

Both of these functions
will take you to print.
The print icon is a click
quicker.
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12. It is the patient’s responsibility to sign the worker declaration and provide it to their employer
(VWA) or claims manager (TAC). Please note you are not required to be a witness to the
patient’s signature.

7. Worker Declaration

MANDATORY unless this is the first certificate or an attendance certificate only

At anytime since the last Certificate of Capacity was provided, have you engaged in:
- wvoluntary work, or
- any form of employment or selFemployment for which you have received or been entitled to receive payment in money or otherwise?

Mo, | have not

Yes, | have

Pleass provide details of any voluntary work, employment or ssifemployment you have engaged in (other than with your pre-injuny
employer &s pant of your retum to work):

| declare that the details | have given on this certificate are true and correct. | understand that it is an offence under the legislation to
provide false izleading information.

: Date
Signature of Worker
Retuming to work Privacy
Fyou have 2 work capacky Borsukable employment your employer and case The TAC and VWA [WWA Agents and S=i-insurers) will handle your personz| and
manager will use Be inbmation provided by your cerifer on e Ceriicate of eal Infommation In 0o rdance with el priacy polickes and leglsiation. You can
CapEchy 10 355658 SURSD e 0DTONS T0T you 10 S3Tely S1ay 3% or netum o work . SCOE5S Privacy palicy Informstion 3t e TAC and WivA wetsRes.

They will take info account what you can dosatsly andany limkstions 2t anply
0 jour ndiidua| clrcumstances. A capachy for suliable employment could mesn
WaTKin g reduced hours while you resover of woking modified or diferant dutles
untll {3 retum %0 you T o rmal work wis your pre-injury employer of another

SR

13. Select >Save to save the Certificate of Capacity in the patient file with the Certificate of
Capacity subject (you may choose to include whether it was a TAC or VWA Certificate).

. f Document details |i| I
i From: Dr. F. Findacure '] I
|

Subject: Certificate of Capacity

Comment: e
I Save as draft I

[ Add follow up note to actions  11,02/2014

- <=
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